Error:
/usr/local/php-5.4.26/lib/php/Smarty-2.6.28/libs/Smarty.class.php @ L1094